pragmaMx Support Forum pragmaMx Support Forum

[Erledigt] Benötige PraxmaMx 1.9 + serviepack 2,3,4

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline hari2007

  • ***
  • 141
  • +0/-1
  • Geschlecht: Männlich
[Erledigt] Benötige PraxmaMx 1.9 + serviepack 2,3,4
« am: 05 Februar 2008, 20:27:45 »
Hallole an die Admins ! Leider läuft auf meinem free Hoster die 10er gar nicht , auch als Vollinstallation. Die 1.9er lief 100%ig. Könntet ihr mir nen Link geben wo ich die noch saugen kann ? Bei den Downloads taucht leider nur die neuste Version auf . Vielen Dank !
hari2007
« Letzte Änderung: 06 Februar 2008, 17:26:51 von JoergK »
vom LESEN geht die DUMMHEIT weg ;-)



CMS-Version:
    pragmaMx 1.12.3.1.33.4.14 (2012-06-21)

PHP-Version:
    5.3.5  (PHP-Info)

MySQL-Version:
    5.1.63

Server-Version:
    Apache


Offline StegRene

  • ******
  • 824
  • +7/-20
  • Geschlecht: Männlich
  • BONZO-Stress ;)
Re: Benötige PraxmaMx 1.9 + serviepack 2,3,4
« Antwort #1 am: 05 Februar 2008, 21:53:55 »
SP 2-3-4 sind im Anhang.
Öhms, wie geht das? <g>

Offline grafikmurkser

  • *******
  • 1.860
  • +13/-59
  • Geschlecht: Männlich
Re: Benötige PraxmaMx 1.9 + serviepack 2,3,4
« Antwort #2 am: 05 Februar 2008, 22:27:16 »
bei welchem freehoster bist du ? 
meine pmx-Seite : die erste und einzige, freie, deutschsprachige Community rund um fraktale Bilder apophysis-schmiede   reg.User mehr als 1000

Offline hari2007

  • ***
  • 141
  • +0/-1
  • Geschlecht: Männlich
Re: Benötige PraxmaMx 1.9 + serviepack 2,3,4
« Antwort #3 am: 05 Februar 2008, 22:42:03 »
@Stegrene ... wie das geht ? LOL... Im download stand immer Pramamx Ver 1.9 download unter darunter die SP Packs zum Downloaden.

@grafikmurkser... geiler nick... bei liveline.de

Gruß: hari
vom LESEN geht die DUMMHEIT weg ;-)



CMS-Version:
    pragmaMx 1.12.3.1.33.4.14 (2012-06-21)

PHP-Version:
    5.3.5  (PHP-Info)

MySQL-Version:
    5.1.63

Server-Version:
    Apache


Offline StegRene

  • ******
  • 824
  • +7/-20
  • Geschlecht: Männlich
  • BONZO-Stress ;)
Re: Benötige PraxmaMx 1.9 + serviepack 2,3,4
« Antwort #4 am: 06 Februar 2008, 08:08:18 »
Hi Hari,

ich meinte das Anhängen, ich hab das doch schon mal gemacht......
Schick mir mal Deine eMail-Addy per PN, ich schick Dir schon mal die Servicepacks, die 1.9er hab ich sicher auch noch auf der Festplatte, muss nur suchen.................

.........dann kannst erst mal arbeiten, bis das Problem gefunden ist ;)

Offline grafikmurkser

  • *******
  • 1.860
  • +13/-59
  • Geschlecht: Männlich
Re: Benötige PraxmaMx 1.9 + serviepack 2,3,4
« Antwort #5 am: 06 Februar 2008, 10:05:49 »
@Stegrene ... wie das geht ? LOL... Im download stand immer Pramamx Ver 1.9 download unter darunter die SP Packs zum Downloaden.

@grafikmurkser... geiler nick... bei liveline.de

Gruß: hari

*ggg  danke danke ..

bei liveline soso hmmm 
ich bin bei funpic.de  die haben ihren service überarbeitet und verbessert . da hab ich absolut keine probleme mit pragmamx
meine pmx-Seite : die erste und einzige, freie, deutschsprachige Community rund um fraktale Bilder apophysis-schmiede   reg.User mehr als 1000

Offline hari2007

  • ***
  • 141
  • +0/-1
  • Geschlecht: Männlich
Re: Benötige PraxmaMx 1.9 + serviepack 2,3,4
« Antwort #6 am: 06 Februar 2008, 17:11:24 »
Sodele ... Thread kann geschlossen werden ! Vielen Dank an Siggi bei dem Ich die 1.9 Version ikl SP packs bekommen habe. Seite läuft wieder sauber ! Thanks an alle helfenden hier im Board !


Hari
vom LESEN geht die DUMMHEIT weg ;-)



CMS-Version:
    pragmaMx 1.12.3.1.33.4.14 (2012-06-21)

PHP-Version:
    5.3.5  (PHP-Info)

MySQL-Version:
    5.1.63

Server-Version:
    Apache