pragmaMx Support Forum pragmaMx Support Forum

theme kompatibilität?

0 Mitglieder und 1 Gast betrachten dieses Thema.

DarkZone

theme kompatibilität?
« am: 15 Februar 2005, 17:48:00 »
hallo nochmal.
ich habe die aktuelle vkpmx version.welche theme versionen von phpnuke kann ich den hier ohne bedenken nutzen? 5.5, 6.0?

können auch die module/ blöcke von phpnuke soweit installiert werden? ebenso versionsabhängig?

mfg