pragmaMx Support Forum

alles für Webmaster => PhP & mySQL => Thema gestartet von: rekord am 07 Mai 2017, 20:56:42

Titel: MySQL-Version >= 5.0.33 is required for pragmaMx
Beitrag von: rekord am 07 Mai 2017, 20:56:42
Zitat
Sorry, MySQL-Version >= 5.0.33 is required for pragmaMx. Your MySQL-Version is :

Was bedeutet das für mich? Wie bekomme ich meine Seiten wieder funktionsfähig?
Ich habe keine aktuelle Version installiert.
Titel: Re:MySQL-Version >= 5.0.33 is required for pragmaMx
Beitrag von: rekord am 09 Mai 2017, 12:55:55
Hallo,

hat sich klären lassen. Mein Webhosting-Anbieter hat´s verbockt...