pragmaMx Support Forum pragmaMx Support Forum

MySQL-Version >= 5.0.33 is required for pragmaMx

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline rekord

  • **
  • 94
  • +0/-3
  • Geschlecht: Männlich
MySQL-Version >= 5.0.33 is required for pragmaMx
« am: 07 Mai 2017, 20:56:42 »
Zitat
Sorry, MySQL-Version >= 5.0.33 is required for pragmaMx. Your MySQL-Version is :

Was bedeutet das für mich? Wie bekomme ich meine Seiten wieder funktionsfähig?
Ich habe keine aktuelle Version installiert.

Offline rekord

  • **
  • 94
  • +0/-3
  • Geschlecht: Männlich
Re:MySQL-Version >= 5.0.33 is required for pragmaMx
« Antwort #1 am: 09 Mai 2017, 12:55:55 »
Hallo,

hat sich klären lassen. Mein Webhosting-Anbieter hat´s verbockt...